Мой старт в интернет!

В связи с прекращением поддержки ветки PHP 5.3 в дистрибутивных архивах обновлен PHP до версии 5.3.27

Важно!
Всем пользователям серверного пакета рекомендуется отказаться от использования PHP 5.3 и произвести апдейт PHP до версии 5.4 или 5.5